0 голосов
0 ответов
235 просмотров
Click in the window of your project, to make it the active window. From the Tools menu, select Biblical Terms . Find and ... t/how-do-i-filter-terms-in-the-biblical-terms-tool/230)
0 голосов
0 ответов
237 просмотров
Click in a project to make it the active window. From the Project menu, select Recent Changes.... The Recent Changes ... -see-who-has-made-what-changes-in-a-project-text/366)
0 голосов
0 ответов
271 просмотров
In Paratext 8.0 (and later), there are several options to track project progress. From the Project menu, if you ... -the-books-for-which-i-want-to-track-project-progress/1216)
0 голосов
3 ответов
595 просмотров
Кликните в окне вашего проекта, чтобы сделать его активным. В меню Project выберите Compare versions.... Появится ... которых есть различия между версией и её базовой версией.
0 голосов
0 ответов
213 просмотров
Include a check in the earliest stage where you want the check to be run. It will automatically be done in all ... progress, select *None* from the drop-down list.)
0 голосов
0 ответов
251 просмотров
This can only be done by a project administrator. Follow the steps below to specify the books for which ... support.paratext.org/t/introduction-to-project-progress-tracking/292)
0 голосов
0 ответов
189 просмотров
In a project in which you have tasks or checks assigned to you, select a book in Assignments and Progress before you ... issues - even if the note is assigned to another user.
0 голосов
0 ответов
200 просмотров
To include a check in a stage of project progress: From the Project menu, select Project Plan.... Click the Checks ... -checks-can-i-include-in-a-stage-of-project-progress/1217)
0 голосов
6 ответов
1,7тыс. просмотров
For a project with short name XYZ, you can make a customized Biblical Terms list by adding terms, adding phrases, ... -a-user-from-modifying-the-project-biblical-terms-list/500)
0 голосов
0 ответов
263 просмотров
If you have been using Assignments and Progress or Big Picture Chart (Experimental) from the Project menu to ... -have-been-made-since-an-earlier-project-progress-stage/272)
0 голосов
0 ответов
226 просмотров
When a project is created, a Type of Project is selected from the General tab of the Project Properties and ... what-different-types-of-projects-can-i-have-in-paratext/58)
0 голосов
1 ответ
380 просмотров
Manual Logos COM API Registration for Logos5 Logos ships with a COM API that needs ... .com/document/d/1A6mufYUcXYhAsqW2kOL27l36w9ecUhlJcpesioiGMcc/edit#heading=h.2wfha55mlblw
0 голосов
0 ответов
199 просмотров
If you want an overview of project progress by book, do the following: From the Project menu, select Progress Charts ... since the date one year earlier than the current date.
0 голосов
0 ответов
230 просмотров
In Paratext 8.0 (and later), there are two types of notes that can be inserted for a Biblical Term: A Biblical Term ... /t/how-do-i-see-biblical-term-notes-in-my-project/1180)
0 голосов
0 ответов
254 просмотров
You must have a role on the project to be able to see if it has been uploaded to the DBL. You can see whether ... column. See also: What is DBL (the Digital Bible Library)?
0 голосов
0 ответов
307 просмотров
Normally, you should be an administrator to do this. By default, all administrators, translators, and consultants ... The Send/Receive Projects dialog appears; click Send/Receive.
0 голосов
0 ответов
196 просмотров
In Paratext 8.0 (and later), there are two types of notes that can be inserted for a Biblical Term: ... -rendering-discussion-note-and-a-biblical-term-rendering-description/1234)
0 голосов
0 ответов
230 просмотров
In Paratext 8.0, you must register projects created in earlier versions of Paratext if you want to use all the features of ... /t/how-do-i-register-a-project-in-paratext-8/1186)
0 голосов
0 ответов
265 просмотров
A local dedicated Paratext Live server is a computer that: Is connected to the local area network. Is turned on most ... -should-i-use-a-local-dedicated-paratext-live-server/1174)
0 голосов
2 ответов
677 просмотров
If you want an overview of project progress by stages, do the following: From the Project menu, select Progress Charts. ... since the date one year earlier than the current date.