0 votos
0 respuestas
176 vistas
A guest user can be added to a project when the project administrator does not currently have Internet access. Because Paratext ... the changes. See also: What is a guest user?
0 votos
0 respuestas
211 vistas
You can either add a pre-defined canon or create a new canon for a project if: You are the administrator for the ... default at the moment. See also: What is a project canon?
0 votos
1 respuesta
385 vistas
When a project administrator does not have Internet access and needs to add a user to a project, the administrator can add a ... /how-do-i-make-a-guest-user-a-registered-user/1225)
+1 voto
0 respuestas
224 vistas
Click in your project to make it the active window. From the Tools menu, select Parallel Passages... to open ... .paratext.org/t/introduction-to-the-parallel-passages-tool/469)
0 votos
0 respuestas
224 vistas
Click in the window of your project, to make it the active window. From the Tools menu, select Biblical Terms . Find and ... t/how-do-i-filter-terms-in-the-biblical-terms-tool/230)
0 votos
0 respuestas
226 vistas
Click in a project to make it the active window. From the Project menu, select Recent Changes.... The Recent Changes ... -see-who-has-made-what-changes-in-a-project-text/366)
0 votos
0 respuestas
259 vistas
In Paratext 8.0 (and later), there are several options to track project progress. From the Project menu, if you ... -the-books-for-which-i-want-to-track-project-progress/1216)
0 votos
3 respuestas
569 vistas
Haga clic en la ventana de su proyecto para que sea la ventana activa. Desde el menú Project, seleccione Compare ... hay diferencias entre una versión y su versión de referencia.
0 votos
0 respuestas
206 vistas
Include a check in the earliest stage where you want the check to be run. It will automatically be done in all ... progress, select *None* from the drop-down list.)
0 votos
0 respuestas
237 vistas
This can only be done by a project administrator. Follow the steps below to specify the books for which ... support.paratext.org/t/introduction-to-project-progress-tracking/292)
0 votos
0 respuestas
181 vistas
In a project in which you have tasks or checks assigned to you, select a book in Assignments and Progress before you ... issues - even if the note is assigned to another user.
0 votos
0 respuestas
194 vistas
To include a check in a stage of project progress: From the Project menu, select Project Plan.... Click the Checks ... -checks-can-i-include-in-a-stage-of-project-progress/1217)
0 votos
6 respuestas
1,6k vistas
For a project with short name XYZ, you can make a customized Biblical Terms list by adding terms, adding phrases, ... -a-user-from-modifying-the-project-biblical-terms-list/500)
0 votos
0 respuestas
255 vistas
If you have been using Assignments and Progress or Big Picture Chart (Experimental) from the Project menu to ... -have-been-made-since-an-earlier-project-progress-stage/272)
0 votos
0 respuestas
218 vistas
When a project is created, a Type of Project is selected from the General tab of the Project Properties and ... what-different-types-of-projects-can-i-have-in-paratext/58)
0 votos
1 respuesta
363 vistas
Manual Logos COM API Registration for Logos5 Logos ships with a COM API that needs ... .com/document/d/1A6mufYUcXYhAsqW2kOL27l36w9ecUhlJcpesioiGMcc/edit#heading=h.2wfha55mlblw
0 votos
0 respuestas
193 vistas
If you want an overview of project progress by book, do the following: From the Project menu, select Progress Charts ... since the date one year earlier than the current date.
0 votos
0 respuestas
216 vistas
In Paratext 8.0 (and later), there are two types of notes that can be inserted for a Biblical Term: A Biblical Term ... /t/how-do-i-see-biblical-term-notes-in-my-project/1180)
0 votos
0 respuestas
246 vistas
You must have a role on the project to be able to see if it has been uploaded to the DBL. You can see whether ... column. See also: What is DBL (the Digital Bible Library)?
0 votos
0 respuestas
301 vistas
Normally, you should be an administrator to do this. By default, all administrators, translators, and consultants ... The Send/Receive Projects dialog appears; click Send/Receive.