anon421222 的问题

0 票
0 个回答 221 次浏览
An Auxiliary Project: Is derived from a base project and is typically not a main project. Shares the Paratext 8.0 ... also What different types of projects can I have in Paratext?
提问于 二月 23, 2017
+1 票
0 个回答 159 次浏览
From the Project menu, select Show Conflicts.... In the Show Conflicts dialog, select the project that has the ... -color-and-formatting-in-a-window-which-compares-texts/577)
提问于 二月 23, 2017
0 票
1 个回答 370 次浏览
数字圣经图书馆(DBL)是一个用于存放圣经译本的电子库 DBL 的目标是将所有圣经译本集中在一处,并进行数字化处理,以便轻松 即时地以印刷 音频和视频形式发布 更多信息可 ... library/ http://digitalbiblelibrary.org/static/docs/index.html 另请参阅: 如何查看某个项目是否已上传至 DBL?
提问于 二月 23, 2017
0 票
0 个回答 173 次浏览
A guest user can be added to a project when the project administrator does not currently have Internet access. Because Paratext ... the changes. See also: What is a guest user?
提问于 二月 23, 2017
0 票
0 个回答 209 次浏览
You can either add a pre-defined canon or create a new canon for a project if: You are the administrator for the ... default at the moment. See also: What is a project canon?
提问于 二月 23, 2017
0 票
1 个回答 370 次浏览
When a project administrator does not have Internet access and needs to add a user to a project, the administrator can add a ... /how-do-i-make-a-guest-user-a-registered-user/1225)
提问于 二月 23, 2017
+1 票
0 个回答 222 次浏览
Click in your project to make it the active window. From the Tools menu, select Parallel Passages... to open ... .paratext.org/t/introduction-to-the-parallel-passages-tool/469)
提问于 二月 23, 2017
0 票
0 个回答 217 次浏览
Click in the window of your project, to make it the active window. From the Tools menu, select Biblical Terms . Find and ... t/how-do-i-filter-terms-in-the-biblical-terms-tool/230)
提问于 二月 23, 2017
0 票
0 个回答 224 次浏览
Click in a project to make it the active window. From the Project menu, select Recent Changes.... The Recent Changes ... -see-who-has-made-what-changes-in-a-project-text/366)
提问于 二月 23, 2017
0 票
0 个回答 256 次浏览
In Paratext 8.0 (and later), there are several options to track project progress. From the Project menu, if you ... -the-books-for-which-i-want-to-track-project-progress/1216)
提问于 二月 23, 2017
0 票
3 个回答 555 次浏览
单击项目窗口,使其成为活动窗口 从 Project 菜单中选择 Compare versions... 会出现一个包含两个窗格的窗口 默认情况下,基线(Baseline)显示在右侧窗格中 如果您希望在比较文本版本时将基线显示在左侧窗格中,请从 ... 转到下一处更改(如果存在) 单击 隐藏未更改段落 图标,以仅显示版本与其基线之间存在差异的段落
提问于 二月 23, 2017
0 票
0 个回答 202 次浏览
Include a check in the earliest stage where you want the check to be run. It will automatically be done in all ... progress, select *None* from the drop-down list.)
提问于 二月 23, 2017
0 票
0 个回答 226 次浏览
This can only be done by a project administrator. Follow the steps below to specify the books for which ... support.paratext.org/t/introduction-to-project-progress-tracking/292)
提问于 二月 23, 2017
0 票
0 个回答 179 次浏览
In a project in which you have tasks or checks assigned to you, select a book in Assignments and Progress before you ... issues - even if the note is assigned to another user.
提问于 二月 23, 2017
0 票
0 个回答 193 次浏览
To include a check in a stage of project progress: From the Project menu, select Project Plan.... Click the Checks ... -checks-can-i-include-in-a-stage-of-project-progress/1217)
提问于 二月 23, 2017
0 票
6 个回答 1.5k 次浏览
For a project with short name XYZ, you can make a customized Biblical Terms list by adding terms, adding phrases, ... -a-user-from-modifying-the-project-biblical-terms-list/500)
提问于 二月 23, 2017
0 票
0 个回答 250 次浏览
If you have been using Assignments and Progress or Big Picture Chart (Experimental) from the Project menu to ... -have-been-made-since-an-earlier-project-progress-stage/272)
提问于 二月 23, 2017
0 票
0 个回答 203 次浏览
When a project is created, a Type of Project is selected from the General tab of the Project Properties and ... what-different-types-of-projects-can-i-have-in-paratext/58)
提问于 二月 23, 2017
0 票
1 个回答 358 次浏览
Manual Logos COM API Registration for Logos5 Logos ships with a COM API that needs ... .com/document/d/1A6mufYUcXYhAsqW2kOL27l36w9ecUhlJcpesioiGMcc/edit#heading=h.2wfha55mlblw
提问于 二月 23, 2017
0 票
0 个回答 183 次浏览
If you want an overview of project progress by book, do the following: From the Project menu, select Progress Charts ... since the date one year earlier than the current date.
提问于 二月 23, 2017
3,072 个问题
6,035 个回答
5,704 条评论
2,038 位用户