1. Щелкните свой проект, чтобы сделать его выбранным.
2. Щелкните значок меню вкладок в вашем проекте, затем в меню Tools (Инструменты) выберите Biblical Terms (Библийские термины).
3. Щелкните значок меню вкладок в инструменте Biblical Terms, затем в меню Biblical Terms выберите Open biblical terms list (Открыть список библийских терминов).
4. В диалоговом окне Open biblical terms list выберите Numbers (Числа), затем щелкните OK (ОК).
5. В инструменте Biblical Terms выполните следующие действия:
• Установите фильтр Current Biblical Terms Filter (Текущий фильтр библийских терминов) в положение All terms (Все термины).
• Щелкните стрелку выпадающего списка фильтра Verses (Стихи) и выберите Choose (Выбрать).
В диалоговом окне Choose щелкните Deselect All (Снять выделение со всех), затем выберите New Testament (Новый Завет) и щелкните OK (ОК).
Инструмент Biblical Terms отобразит список всех мест в Новом Завете, где ожидается появление числа.
ПРИМЕЧАНИЕ: Если вы решите использовать цифры для чисел, определите параметры чисел (щелкните значок меню вкладок в вашем проекте, затем в меню Project (Проект) наведите указатель на Project settings (Параметры проекта) и выберите Number settings (Параметры чисел). В диалоговом окне Number Settings определите нужные параметры, затем щелкните OK (ОК)).
После определения параметров чисел вы можете использовать проверку Numbers (Числа) для проверки последовательности (щелкните значок меню вкладок в вашем проекте, затем в меню Tools (Инструменты) выберите Run basic checks (Выполнить базовые проверки). В диалоговом окне Run Basic Checks выберите Numbers (Числа) и щелкните OK (ОК)).