1. Clique no seu projeto para que ele se torne o projeto selecionado.
2. Clique no ícone do menu de abas no seu projeto e, em seguida, no menu Tools, selecione Biblical Terms.
3. Clique no ícone do menu de abas na ferramenta Biblical Terms e, em seguida, no menu Biblical Terms, selecione Open biblical terms list.
4. Na caixa de diálogo Open biblical terms list, selecione Numbers e, em seguida, clique em OK.
5. Na ferramenta Biblical Terms, execute as seguintes ações:
• Defina o Current Biblical Terms Filter como All terms.
• Clique na seta suspensa do filtro Verses e selecione Choose.
Na caixa de diálogo Choose, clique em Deselect All, selecione New Testament e clique em OK.
A ferramenta Biblical Terms exibirá uma lista de todos os lugares no Novo Testamento onde se espera que um número ocorra.
OBSERVAÇÃO: Se você decidir usar algarismos para os números, decida quais serão suas configurações de números (clique no ícone do menu de abas no seu projeto, em seguida, no menu Project, aponte para Project settings e selecione Number settings. Na caixa de diálogo Number Settings, decida as configurações desejadas e, em seguida, clique em OK).
Depois de decidir sobre suas configurações de números, você pode usar a verificação Numbers para verificar a consistência (clique no ícone do menu de abas no seu projeto, em seguida, no menu Tools, selecione Run basic checks. Na caixa de diálogo Run Basic Checks, selecione Numbers e clique em OK).