1. Cliquez sur votre projet pour le sélectionner.
2. Cliquez sur l'icône du menu d'onglets dans votre projet, puis, dans le menu Tools, sélectionnez Biblical Terms.
3. Cliquez sur l'icône du menu d'onglets dans l'outil Biblical Terms, puis, dans le menu Biblical Terms, sélectionnez Open biblical terms list.
4. Dans la boîte de dialogue Open biblical terms list, sélectionnez Numbers, puis cliquez sur OK.
5. Dans l'outil Biblical Terms, effectuez les opérations suivantes :
• Définissez le filtre Current Biblical Terms Filter sur All terms.
• Cliquez sur la flèche du menu déroulant du filtre Verses et sélectionnez Choose.
Dans la boîte de dialogue Choose, cliquez sur Deselect All, puis sélectionnez New Testament et cliquez sur OK.
L'outil Biblical Terms affichera une liste de tous les endroits du Nouveau Testament où un nombre est censé apparaître.
NOTE : Si vous décidez d'utiliser des chiffres pour les nombres, décidez de vos paramètres de nombres (cliquez sur l'icône du menu d'onglets dans votre projet, puis, dans le menu Project, pointez sur Project settings et sélectionnez Number settings. Dans la boîte de dialogue Number Settings, définissez les paramètres souhaités, puis cliquez sur OK).
Après avoir défini vos paramètres de nombres, vous pouvez utiliser la vérification Numbers pour contrôler la cohérence (cliquez sur l'icône du menu d'onglets dans votre projet, puis, dans le menu Tools, sélectionnez Run basic checks. Dans la boîte de dialogue Run Basic Checks, sélectionnez Numbers et cliquez sur OK).