1. Klik proyek Anda untuk menjadikannya proyek yang dipilih.
2. Klik ikon menu tab di proyek Anda, lalu dari menu Tools, pilih Biblical Terms.
3. Klik ikon menu tab di alat Biblical Terms, lalu dari menu Biblical Terms, pilih Open biblical terms list.
4. Di dialog Open biblical terms list, pilih Numbers, lalu klik OK.
5. Di alat Biblical Terms, lakukan hal berikut:
• Atur Current Biblical Terms Filter ke All terms.
• Klik panah drop-down filter Verses, dan pilih Choose.
Di dialog Choose, klik Deselect All, lalu pilih New Testament, dan klik OK.
Alat Biblical Terms akan menampilkan daftar setiap tempat di Perjanjian Baru di mana angka diharapkan muncul.
CATATAN: Jika Anda memutuskan untuk menggunakan digit untuk angka, tentukan pengaturan angka Anda (klik ikon menu tab di proyek Anda, lalu dari menu Project, arahkan ke Project settings, dan pilih Number settings. Di dialog Number Settings, tentukan pengaturan yang Anda inginkan, lalu klik OK).
Setelah memutuskan pengaturan angka Anda, Anda dapat menggunakan pemeriksaan Numbers untuk memeriksa konsistensi (klik ikon menu tab di proyek Anda, lalu dari menu Tools, pilih Run basic checks. Di dialog Run Basic Checks, pilih Numbers, dan klik OK).