1. Haga clic en su proyecto para seleccionarlo.
2. Haga clic en el icono del menú de pestañas de su proyecto y, desde el menú Tools (Herramientas), seleccione Biblical Terms (Términos bíblicos).
3. Haga clic en el icono del menú de pestañas de la herramienta Biblical Terms y, desde el menú Biblical Terms, seleccione Open biblical terms list (Abrir lista de términos bíblicos).
4. En el cuadro de diálogo Open biblical terms list, seleccione Numbers (Números) y haga clic en OK (Aceptar).
5. En la herramienta Biblical Terms, realice lo siguiente:
• Establezca el filtro Current Biblical Terms Filter (Filtro de términos bíblicos actuales) en All terms (Todos los términos).
• Haga clic en la flecha desplegable del filtro Verses (Versículos) y seleccione Choose (Elegir).
En el cuadro de diálogo Choose, haga clic en Deselect All (Deseleccionar todo), luego seleccione New Testament (Nuevo Testamento) y haga clic en OK (Aceptar).
La herramienta Biblical Terms mostrará una lista de todos los lugares del Nuevo Testamento donde se espera que aparezca un número.
NOTA: Si decide usar cifras para los números, determine cuáles serán sus configuraciones de números (haga clic en el icono del menú de pestañas de su proyecto, luego desde el menú Project (Proyecto), apunte a Project settings (Configuración del proyecto) y seleccione Number settings (Configuración de números). En el cuadro de diálogo Number Settings, decida las configuraciones que desea y luego haga clic en OK (Aceptar)).
Una vez que haya decidido sus configuraciones de números, puede usar la verificación Numbers (Números) para comprobar la consistencia (haga clic en el icono del menú de pestañas de su proyecto, luego desde el menú Tools (Herramientas), seleccione Run basic checks (Ejecutar verificaciones básicas). En el cuadro de diálogo Run Basic Checks, seleccione Numbers (Números) y haga clic en OK (Aceptar)).