Support.Bible is a public forum that connects users of Bible translation software, so that they can help one another find solutions and discover new ways of working together. We welcome users of all Bible translation software systems to discover how they can help one another take God's Word to the world.
Search existing questions first — if you don't find what you need, create a free account to ask your own.
希伯來語/希臘語逐字對照資源是一個非常實用的詞根搜尋工具,可以為單一或多個單位生成並儲存 .ref 格式的搜尋。在 Paratext 的早期版本中,「工具 > 清單」(Tools > Lists)下有一個選項,允許您開啟清單視窗,並在該視窗中開啟已儲存的 .ref 清單。在 PT9 中,除了生成搜尋清單之外,還有其他方式可以開啟這個視窗嗎?我在目前的選單顯示版面中找不到它。
The Hebrew/Greek interlinear resource is a very useful lemma search tool that can generate and save searches for single or multiple units in a .ref format. In previous versions of PT, there was a option under Tools > Lists that allowed you to open the list window and in it open a saved .ref list. Is there a way to open this window in PT9 apart from generating a search list? I cannot find it in the current menu display layouts.
這裡可能是一個很好的地方,用來提醒使用 Paratext 視窗頂部的搜尋對話方塊。正如您從截圖中看到的,當我輸入單字「list」(清單)時,我會看到許多包含該單字或片語的可能選單和/或說明主題。其中一個是「Results list」(結果清單),而且很貼心的是,我只需點擊藍色連結即可開啟該項目。
This may be a good place for a reminder about using the Search dialog at the top of the Paratext window. As you can see from the screenshot, when I type in the word “list” I see a number of possible menus and/or help topics that include the word or phrase. One of these is the “Results list” and helpfully I can just click the blue link to open that item.
它位於主選單的 Advanced > Results list(進階 > 結果清單)下(請參閱截圖)
Advanced > Results list
It’s in the main menu under Advanced > Results list (cf. screenshot)