Support.Bible is a public forum that connects users of Bible translation software, so that they can help one another find solutions and discover new ways of working together. We welcome users of all Bible translation software systems to discover how they can help one another take God's Word to the world.
Search existing questions first — if you don't find what you need, create a free account to ask your own.
當您在專案中時,可以使用專案選單 > Compare Versions(比較版本)來檢視同一專案的不同已儲存版本。您也可以比較不同的專案。
When you are in project, you can use Project Menu > Compare Versions to look at different saved versions of the same project. You can also compare different projects.
比較三個或更多專案的一種方法是使用
專案選單 > Tools(工具) > Checklists(檢查清單) > Verse Text(經文文字)
然後您可以選擇經文和要檢視的比較文本,逐節檢視。以下是使用多個西班牙語版本時的樣子
A way to compare three or more projects is to use
Project menu > Tools > Checklists > Verse Text
You can then select the passage and the comparative texts to view verse by verse. Here is what this looks like with several Spanish versions