0 голосов
174 просмотров

Follow the steps below to copy a task from the project plan for project ORIG (the “origin project”) to the project plan for project DEST (the “destination project”).

  1. From the File menu, select Open Project/Resource.
  2. Select project DEST and click OK.
  3. From the Project menu, select Project Plan....
  4. At the upper right of the dialog, click Manage Plans....
  5. From the "Show Base Plan" drop-down, select the project plan for the ORIG project.
  6. On the Current Plan side of the dialog (the DEST project side), click the row that has the task which you want to precede the copied task.
    If you want the copied task to be the first task in the stage, select the stage name.
  7. On the Base Plan side of the dialog (the ORIG project side), click the task you want to copy, hover over that task, and click the solid arrow that appears.
    The task is copied to the project plan for the DEST project and becomes unavailable to be copied again to the project plan for the DEST project.
  8. Optional: To move the task, click the up arrow or the down arrow that appears when you hover over a task on the Current Plan side of the dialog.
  9. Click OK to close the "Manage Plans" dialog.
  10. Click OK to close the "Project Plan" dialog.
    The copied task has the same name and progress rate as it had in the project plan for project ORIG.
    If you want to change the progress rate for the copied task, see [How do I change the expected rate of project progress?](http://support.paratext.org/t/how-do-i-change-the-expected-rate-of-project-progress/429)

:checkicon: If you want to delete a task from the project plan, click the task on the Current Plan side of the dialog, hover over that task, and click the X that appears.

:informationicon: See also:

Старое сообщение — показано на исходном языке
Paratext от [Expert]
(735 очков)

снова показан | 174 просмотров

Пожалуйста, войдите или зарегистрируйтесь, чтобы ответить на этот вопрос.

Похожие вопросы

0 голосов
0 ответов 171 просмотров
In the window of the project that has the expected rate of progress you want to replace, click to make it ... that will overwrite the values already present for the selected task.
[Expert]
anon421222
735
задал вопрос фев 23, 2017
0 голосов
0 ответов 180 просмотров
If you have been using Assignments and Progress or Big Picture Chart (Experimental) from the Project menu to ... -have-been-made-since-an-earlier-project-progress-stage/272)
[Expert]
anon421222
735
задал вопрос фев 23, 2017
0 голосов
0 ответов 192 просмотров
To move a book from one difficulty level to another, see either of the following: [How do I change the expected rate ... /520) (the Change the difficulty level of a book section)
[Expert]
anon421222
735
задал вопрос фев 23, 2017
0 голосов
1 ответ 152 просмотров
empty empty empty empty empty empty
[Expert]
anon421222
735
задал вопрос фев 23, 2017
0 голосов
2 ответов 384 просмотров
We work with translators from a number of dialects. I've just gotten to the point where I've created a separate Project ... Is there a way to migrate Notes to a different project?
Paul 642 задал вопрос фев 7, 2018
Welcome to Support Bible, where you can ask questions and receive answers from other members of the community.
They all joined together constantly in prayer, along with the women and Mary the mother of Jesus, and with his brothers.
Acts 1:14
3,048 вопросов
6,007 ответов
5,672 комментариев
2,028 пользователей