0 suara
173 tampilan

Follow the steps below to copy a task from the project plan for project ORIG (the “origin project”) to the project plan for project DEST (the “destination project”).

  1. From the File menu, select Open Project/Resource.
  2. Select project DEST and click OK.
  3. From the Project menu, select Project Plan....
  4. At the upper right of the dialog, click Manage Plans....
  5. From the "Show Base Plan" drop-down, select the project plan for the ORIG project.
  6. On the Current Plan side of the dialog (the DEST project side), click the row that has the task which you want to precede the copied task.
    If you want the copied task to be the first task in the stage, select the stage name.
  7. On the Base Plan side of the dialog (the ORIG project side), click the task you want to copy, hover over that task, and click the solid arrow that appears.
    The task is copied to the project plan for the DEST project and becomes unavailable to be copied again to the project plan for the DEST project.
  8. Optional: To move the task, click the up arrow or the down arrow that appears when you hover over a task on the Current Plan side of the dialog.
  9. Click OK to close the "Manage Plans" dialog.
  10. Click OK to close the "Project Plan" dialog.
    The copied task has the same name and progress rate as it had in the project plan for project ORIG.
    If you want to change the progress rate for the copied task, see [How do I change the expected rate of project progress?](http://support.paratext.org/t/how-do-i-change-the-expected-rate-of-project-progress/429)

:checkicon: If you want to delete a task from the project plan, click the task on the Current Plan side of the dialog, hover over that task, and click the X that appears.

:informationicon: See also:

Postingan lama - ditampilkan dalam bahasa aslinya
Paratext oleh [Expert]
(735 poin)

ditampilkan kembali | 173 tampilan

Silakan masuk atau daftar untuk menjawab pertanyaan ini.

Pertanyaan terkait

0 suara
0 jawaban 171 tampilan
In the window of the project that has the expected rate of progress you want to replace, click to make it ... that will overwrite the values already present for the selected task.
[Expert]
anon421222
735
bertanya Feb 23, 2017
0 suara
0 jawaban 180 tampilan
If you have been using Assignments and Progress or Big Picture Chart (Experimental) from the Project menu to ... -have-been-made-since-an-earlier-project-progress-stage/272)
[Expert]
anon421222
735
bertanya Feb 23, 2017
0 suara
0 jawaban 192 tampilan
To move a book from one difficulty level to another, see either of the following: [How do I change the expected rate ... /520) (the Change the difficulty level of a book section)
[Expert]
anon421222
735
bertanya Feb 23, 2017
0 suara
1 jawaban 152 tampilan
empty empty empty empty empty empty
[Expert]
anon421222
735
bertanya Feb 23, 2017
0 suara
2 jawaban 384 tampilan
We work with translators from a number of dialects. I've just gotten to the point where I've created a separate Project ... Is there a way to migrate Notes to a different project?
Paul 642 bertanya Feb 7, 2018
Welcome to Support Bible, where you can ask questions and receive answers from other members of the community.
So Peter was kept in prison, but the church was earnestly praying to God for him.
Acts 12:5
3,048 pertanyaan
6,007 jawaban
5,672 komentar
2,028 pengguna